Russian Qt Forum
Ноябрь 13, 2019, 16:46 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?

Войти
 
  Начало   Форум  WIKI (Вики)FAQ Помощь Поиск Войти Регистрация  

Страниц: [1]   Вниз
  Печать  
Автор Тема: Qt 4.5.0 + QWT  (Прочитано 3190 раз)
Tonal
Супер
******
Offline Offline

Сообщений: 1042


Карма Кагью


Просмотр профиля WWW
« : Апрель 03, 2009, 07:54 »

Кто-нибудь собирал, тестировал?
У меня собролось вроде, но дизайнер с QWT-шным плагином запускаться не хочет - висит.
Система свиста, компилятор мингва 3.4.5-3
Записан
alex12
Гость
« Ответ #1 : Апрель 08, 2009, 14:47 »

Qwt нужен 5.2.0 не ниже.
Записан
xintrea
Супер активный житель
*****
Offline Offline

Сообщений: 740



Просмотр профиля WWW
« Ответ #2 : Апрель 08, 2009, 22:44 »

Блин, прочитал как Qt нужен 5.2.0 не ниже. Много думал...
Записан

Собираю информацию по крупицам
http://webhamster.ru
Страниц: [1]   Вверх
  Печать  
 
Перейти в:  


Страница сгенерирована за 0.046 секунд. Запросов: 22.